CVE-2018-0810

CVE-2018-0810 : The Windows kernel in Windows 7 SP1, Windows Server 2008 SP2 and R2, and Windows Server 2012 allows an information disclosure vulnerability due to the way memory is initialized, aka “Windows Kernel Information Disclosure Vulnerability”. This CVE is unique from …

Windows 2008 VPS via CVE-2018-0810.