Description of the security update for vulnerabilities in Windows Server 2008 and WES09 and …

An elevation of privilege vulnerability exists in the way that the Windows Graphics Device Interface (GDI) handles objects in memory. An information disclosure vulnerability exists when the Windows kernel improperly initializes objects in memory. To learn more about the vulnerabilities, go to the Security …

Windows 2008 VPS via Description of the security update for vulnerabilities in Windows Server 2008 and WES09 and ….